Matriz de Compatibilidade

Plataformas de Virtualização suportadas

O Virtual Appliance é fornecido através de uma imagem no formato OVF certificado para as seguintes plataformas de Virtualização:

  • VMWare ESXi v5.5.x, VMWare ESXi v6.0.0 and VMWare - ESXi v6.5.0
  • VMWare Workstation v8, v9, v10, v11 and v12
  • VMWare Fusion v7.x and v8.x
  • Microsoft Hyper-V

Browsers suportados

O Privacy Manager fornece uma interface Web (Web UI) de configuração e os seguintes navegadores são suportados:

  • Mozilla Mozilla Firefox 48 e superior em Windows Desktop

  • Google Chrome - Todas as versões em Windows Desktop

  • Apple Safari 9.1 e versões superiores em sistemas operacionais Mac.

Banco de Dados Externo suportado

O Virtual Appliance suporta o seguinte banco de dados externo:

  • MySQL Server versão 5.7

Requisitos de Sistema

Para o sucesso de todo o processo de instalação os requisitos abaixo deverão ser atendidos:

Requisitos mínimos:

  • 2GB RAM
  • 4 Virtual CPUs
  • 40GB de Espaço em Disco

Requisitos recomendados:

  • 16GB RAM
  • 8 Virtual CPUs
  • 200GB de Espaço em Disco

results matching ""

    No results matching ""